[Webkit-unassigned] [Bug 53916] [Qt] WebKit patches required to work with a modularized version of Qt

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Feb 28 01:20:03 PST 2011


https://bugs.webkit.org/show_bug.cgi?id=53916


Kristian Amlie <kristian.amlie at nokia.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
  Attachment #81476|0                           |1
        is obsolete|                            |
  Attachment #81476|review?, commit-queue?      |
               Flag|                            |
  Attachment #84030|                            |review?, commit-queue?
               Flag|                            |




--- Comment #28 from Kristian Amlie <kristian.amlie at nokia.com>  2011-02-28 01:20:02 PST ---
Created an attachment (id=84030)
 --> (https://bugs.webkit.org/attachment.cgi?id=84030&action=review)
Made-sure-that-the-build-webkit-qmake-argument-is-always-respected-v2

Rebased patch.

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list