[Webkit-unassigned] [Bug 54464] Rename Color::name() to Color::nameForRenderTreeAsText()

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Feb 15 10:39:07 PST 2011


Andreas Kling <kling at webkit.org> changed:

           What    |Removed                     |Added
            Summary|Rename Color::name() to     |Rename Color::name() to
                   |Color::drtName()            |Color::nameForRenderTreeAsT
                   |                            |ext()
         AssignedTo|webkit-unassigned at lists.web |kling at webkit.org
                   |kit.org                     |

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list