[Webkit-unassigned] [Bug 74754] Rename EditCommandQt to UndoStepQt

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sun Dec 18 10:25:51 PST 2011


https://bugs.webkit.org/show_bug.cgi?id=74754





--- Comment #2 from Antonio Gomes <tonikitoo at webkit.org>  2011-12-18 10:25:51 PST ---
We should do that on the BlackBerry port as well, Jacky :)

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list