[Webkit-unassigned] [Bug 73986] change function name InitializeLoggingChannelsIfNecessary to follow coding style guideline

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Dec 7 06:54:29 PST 2011


WebKit Review Bot <webkit.review.bot at gmail.com> changed:

           What    |Removed                     |Added
 Attachment #118177|review+, commit-queue+      |
               Flag|                            |

--- Comment #4 from WebKit Review Bot <webkit.review.bot at gmail.com>  2011-12-07 06:54:29 PST ---
(From update of attachment 118177)
Clearing flags on attachment: 118177

Committed r102235: <http://trac.webkit.org/changeset/102235>

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list