[Webkit-unassigned] [Bug 58036] Web Inspector: [Chromium] Rename didReceiveData2 to didReceiveData as part of enabling transfer size support.

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Apr 7 06:39:22 PDT 2011


WebKit Review Bot <webkit.review.bot at gmail.com> changed:

           What    |Removed                     |Added
                 CC|                            |abarth at webkit.org,
                   |                            |eric at webkit.org

--- Comment #4 from WebKit Review Bot <webkit.review.bot at gmail.com>  2011-04-07 06:39:21 PST ---
http://trac.webkit.org/changeset/83167 might have broken Chromium Linux Release

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list