[Webkit-unassigned] [Bug 58037] editing/inserting/6633727.html should be renamed and converted into a dump-as-markup test

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Apr 7 06:35:05 PDT 2011


https://bugs.webkit.org/show_bug.cgi?id=58037


Ryosuke Niwa <rniwa at webkit.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
  Attachment #88619|                            |review?
               Flag|                            |




--- Comment #1 from Ryosuke Niwa <rniwa at webkit.org>  2011-04-07 06:35:05 PST ---
Created an attachment (id=88619)
 --> (https://bugs.webkit.org/attachment.cgi?id=88619&action=review)
cleanup

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list