[Webkit-unassigned] [Bug 58036] Web Inspector: [Chromium] Rename didReceiveData2 to didReceiveData as part of enabling transfer size support.

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Apr 7 06:33:32 PDT 2011


WebKit Review Bot <webkit.review.bot at gmail.com> changed:

           What    |Removed                     |Added
                 CC|                            |dglazkov at chromium.org,
                   |                            |webkit.review.bot at gmail.com

--- Comment #3 from WebKit Review Bot <webkit.review.bot at gmail.com>  2011-04-07 06:33:31 PST ---
Attachment 88615 did not build on chromium:
Build output: http://queues.webkit.org/results/8345547

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list