[Webkit-unassigned] [Bug 43779] RenderImage::imageChanged invalidates wrong area

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Sep 1 06:58:53 PDT 2010


Dirk Schulze <krit at webkit.org> changed:

           What    |Removed                     |Added
  Attachment #66208|review?                     |review+
               Flag|                            |

--- Comment #64 from Dirk Schulze <krit at webkit.org>  2010-09-01 06:58:53 PST ---
(From update of attachment 66208)
Niko also fixed some suggestion, like better name for imageElt. So r=me

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list