[Webkit-unassigned] [Bug 49272] HTML5 Ruby support should be mandatory feature

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Nov 10 00:48:07 PST 2010


https://bugs.webkit.org/show_bug.cgi?id=49272


Csaba Osztrogonac <ossy at webkit.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
  Attachment #73412|0                           |1
        is obsolete|                            |
  Attachment #73412|review?                     |
               Flag|                            |
  Attachment #73468|                            |review?
               Flag|                            |




--- Comment #5 from Csaba Osztrogonac <ossy at webkit.org>  2010-11-10 00:48:06 PST ---
Created an attachment (id=73468)
 --> (https://bugs.webkit.org/attachment.cgi?id=73468&action=review)
proposed patch v3

I touched config.h too to make Windows build happy. I hope it will work.

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list