[Webkit-unassigned] [Bug 40180] [GTK] gtk_widget_get_window should replace widget->window

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Jun 4 17:25:59 PDT 2010


--- Comment #2 from Martin Robinson <mrobinson at webkit.org>  2010-06-04 17:25:59 PST ---
I will replace the LayoutTests OOPS from the final version of the ChangeLog with something like "No tests needed for this change as functionality has not changed."

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list