[Webkit-unassigned] [Bug 32288] :after selector displays in wrong place with nested div

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Jan 14 14:06:49 PST 2010


Dave Hyatt <hyatt at apple.com> changed:

           What    |Removed                     |Added
  Attachment #46525|review?                     |review-
               Flag|                            |

--- Comment #4 from Dave Hyatt <hyatt at apple.com>  2010-01-14 14:06:49 PST ---
(From update of attachment 46525)
afterChild is a very confusing name.  Can you just rename it to lastRenderer or

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list