[Webkit-unassigned] [Bug 50571] [gtk] misnamed gtk-doc strings for webkit_web_view_can_{c|c|p}_clipboard

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Dec 14 04:30:58 PST 2010


https://bugs.webkit.org/show_bug.cgi?id=50571





--- Comment #5 from WebKit Commit Bot <commit-queue at webkit.org>  2010-12-14 04:30:58 PST ---
The commit-queue encountered the following flaky tests while processing attachment 75707:

fast/loader/recursive-before-unload-crash.html bug 50880 (authors: beidson at apple.com and eric at webkit.org)
fast/preloader/script.html bug 50879 (author: abarth at webkit.org)
The commit-queue is continuing to process your patch.

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list