[Webkit-unassigned] [Bug 37372] rename test_expectations_test.py to test_expectations_unittest.py so it actually gets run

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Apr 9 16:28:39 PDT 2010


https://bugs.webkit.org/show_bug.cgi?id=37372


Adam Barth <abarth at webkit.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




--- Comment #3 from Adam Barth <abarth at webkit.org>  2010-04-09 16:28:39 PST ---
Committed r57383: <http://trac.webkit.org/changeset/57383>

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list