[Webkit-unassigned] [Bug 25494] add PositionConstructors.h in preparation for adding more position constructor functions

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri May 22 01:37:03 PDT 2009


mjs at apple.com changed:

           What    |Removed                     |Added
  Attachment #29926|review?                     |review-
               Flag|                            |

------- Comment #8 from mjs at apple.com  2009-05-22 01:37 PDT -------
(From update of attachment 29926)
I repeat my earlier comments about removing "Node" from the names of these
functions. Otherwise looks ok, but this depends on the previous patch which I
r-'d, so r- for this too.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the webkit-unassigned mailing list