[Webkit-unassigned] [Bug 26122] Upstream v8_utility.h from chromium

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Jun 1 18:42:51 PDT 2009


ajwong at chromium.org changed:

           What    |Removed                     |Added
  Attachment #30849|                            |review?
               Flag|                            |

------- Comment #1 from ajwong at chromium.org  2009-06-01 18:42 PDT -------
Created an attachment (id=30849)
 --> (https://bugs.webkit.org/attachment.cgi?id=30849&action=view)
Upstream v8_utility.h, and fix calls to use the new naming convention.

See description.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the webkit-unassigned mailing list