[Webkit-unassigned] [Bug 26828] Confusing method naming: createRoot[Inline]Box, create[Inline]FlowBox

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Jul 2 18:28:43 PDT 2009


------- Comment #4 from eric at webkit.org  2009-07-02 18:28 PDT -------
There were tab characters in the ChangeLog, and the ChangeLog was missing the
bug URL.  I corrected these when landing.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the webkit-unassigned mailing list