[Webkit-unassigned] [Bug 22469] Rename DOMWindowTimer into DOMTimer and move it into separate file

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Nov 24 16:49:52 PST 2008


dimich at chromium.org changed:

           What    |Removed                     |Added
  Attachment #25460|                            |review?
               Flag|                            |

------- Comment #4 from dimich at chromium.org  2008-11-24 16:49 PDT -------
Created an attachment (id=25460)
 --> (https://bugs.webkit.org/attachment.cgi?id=25460&action=view)
patch with changes after review

Made changes recommended by Darin and moved new files to bindings/js per Sam's

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the webkit-unassigned mailing list