[Webkit-unassigned] [Bug 20566] FastMalloc should be called instead of malloc
bugzilla-daemon at webkit.org
bugzilla-daemon at webkit.org
Mon Nov 10 02:04:35 PST 2008
https://bugs.webkit.org/show_bug.cgi?id=20566
gtoth at inf.u-szeged.hu changed:
What |Removed |Added
----------------------------------------------------------------------------
Status|UNCONFIRMED |RESOLVED
Resolution| |INVALID
------- Comment #2 from gtoth at inf.u-szeged.hu 2008-11-10 02:04 PDT -------
Ok. It can be closed.
--
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
More information about the webkit-unassigned
mailing list