[webkit-reviews] review requested: [Bug 232167] Rename ClipPathOperation to PathOperation : [Attachment 442194] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Oct 22 13:48:26 PDT 2021


Kiet Ho <tho22 at apple.com> has asked  for review:
Bug 232167: Rename ClipPathOperation to PathOperation
https://bugs.webkit.org/show_bug.cgi?id=232167

Attachment 442194: Patch

https://bugs.webkit.org/attachment.cgi?id=442194&action=review




--- Comment #1 from Kiet Ho <tho22 at apple.com> ---
Created attachment 442194

  --> https://bugs.webkit.org/attachment.cgi?id=442194&action=review

Patch


More information about the webkit-reviews mailing list