[webkit-reviews] review requested: [Bug 231118] [LFC][Integration] Move inline iterators to InlineIterator namespace and rename Run* to Box* : [Attachment 439962] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sat Oct 2 05:00:01 PDT 2021


Antti Koivisto <koivisto at iki.fi> has asked  for review:
Bug 231118: [LFC][Integration] Move inline iterators to InlineIterator
namespace and rename Run* to Box*
https://bugs.webkit.org/show_bug.cgi?id=231118

Attachment 439962: Patch

https://bugs.webkit.org/attachment.cgi?id=439962&action=review




--- Comment #1 from Antti Koivisto <koivisto at iki.fi> ---
Created attachment 439962

  --> https://bugs.webkit.org/attachment.cgi?id=439962&action=review

Patch


More information about the webkit-reviews mailing list