[webkit-reviews] review canceled: [Bug 218026] Rename BuildSlaveSupport to CISupport : [Attachment 411994] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Oct 27 09:23:33 PDT 2020

Aakash Jain <aakash_jain at apple.com> has canceled Aakash Jain
<aakash_jain at apple.com>'s request for review:
Bug 218026: Rename BuildSlaveSupport to CISupport

Attachment 411994: Patch


More information about the webkit-reviews mailing list