[webkit-reviews] review requested: [Bug 202202] Rename LineLayoutInterface to LineLayoutTraversal : [Attachment 379544] patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Sep 25 06:45:24 PDT 2019


Antti Koivisto <koivisto at iki.fi> has asked  for review:
Bug 202202: Rename LineLayoutInterface to LineLayoutTraversal
https://bugs.webkit.org/show_bug.cgi?id=202202

Attachment 379544: patch

https://bugs.webkit.org/attachment.cgi?id=379544&action=review




--- Comment #1 from Antti Koivisto <koivisto at iki.fi> ---
Created attachment 379544

  --> https://bugs.webkit.org/attachment.cgi?id=379544&action=review

patch


More information about the webkit-reviews mailing list