[webkit-reviews] review canceled: [Bug 204335] Rename AbstractEventLoop to EventLoop and move to its own cpp file : [Attachment 383823] Cleanup

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Nov 18 17:59:41 PST 2019


Ryosuke Niwa <rniwa at webkit.org> has canceled Ryosuke Niwa <rniwa at webkit.org>'s
request for review:
Bug 204335: Rename AbstractEventLoop to EventLoop and move to its own cpp file
https://bugs.webkit.org/show_bug.cgi?id=204335

Attachment 383823: Cleanup

https://bugs.webkit.org/attachment.cgi?id=383823&action=review


More information about the webkit-reviews mailing list