[webkit-reviews] review canceled: [Bug 197415] [WPE][Qt] Use C++17 instead of C++14 : [Attachment 368563] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon May 20 07:51:00 PDT 2019


WebKit Commit Bot <commit-queue at webkit.org> has canceled  review:
Bug 197415: [WPE][Qt] Use C++17 instead of C++14
https://bugs.webkit.org/show_bug.cgi?id=197415

Attachment 368563: Patch

https://bugs.webkit.org/attachment.cgi?id=368563&action=review




--- Comment #2 from WebKit Commit Bot <commit-queue at webkit.org> ---
Comment on attachment 368563
  --> https://bugs.webkit.org/attachment.cgi?id=368563
Patch

Clearing flags on attachment: 368563

Committed r245516: <https://trac.webkit.org/changeset/245516>


More information about the webkit-reviews mailing list