[webkit-reviews] review granted: [Bug 194930] Codify the naming convention for fooIfExists : [Attachment 362688] Updates the style guideline

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Feb 21 20:03:07 PST 2019

Darin Adler <darin at apple.com> has granted Ryosuke Niwa <rniwa at webkit.org>'s
request for review:
Bug 194930: Codify the naming convention for fooIfExists

Attachment 362688: Updates the style guideline


--- Comment #2 from Darin Adler <darin at apple.com> ---
Comment on attachment 362688
  --> https://bugs.webkit.org/attachment.cgi?id=362688
Updates the style guideline

Looks fine

More information about the webkit-reviews mailing list