[webkit-reviews] review requested: [Bug 194215] Rename GraphicsLayer and PlatformCALayer scrolling layer type enum values to be less ambiguous : [Attachment 361046] patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Feb 4 01:13:18 PST 2019


Antti Koivisto <koivisto at iki.fi> has asked  for review:
Bug 194215: Rename GraphicsLayer and PlatformCALayer scrolling layer type enum
values to be less ambiguous
https://bugs.webkit.org/show_bug.cgi?id=194215

Attachment 361046: patch

https://bugs.webkit.org/attachment.cgi?id=361046&action=review




--- Comment #2 from Antti Koivisto <koivisto at iki.fi> ---
Created attachment 361046

  --> https://bugs.webkit.org/attachment.cgi?id=361046&action=review

patch


More information about the webkit-reviews mailing list