[webkit-reviews] review granted: [Bug 193010] Rename LayerScrollCoordinationRole to ScrollCoordinationRole and make an enum class : [Attachment 358024] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sat Dec 22 11:41:53 PST 2018


zalan <zalan at apple.com> has granted Simon Fraser (smfr)
<simon.fraser at apple.com>'s request for review:
Bug 193010: Rename LayerScrollCoordinationRole to ScrollCoordinationRole and
make an enum class
https://bugs.webkit.org/show_bug.cgi?id=193010

Attachment 358024: Patch

https://bugs.webkit.org/attachment.cgi?id=358024&action=review


More information about the webkit-reviews mailing list