[webkit-reviews] review requested: [Bug 169630] Rename WKHTTPCookieStorage to WKHTTPCookieStore : [Attachment 304426] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Mar 14 14:48:33 PDT 2017


Brady Eidson <beidson at apple.com> has asked  for review:
Bug 169630: Rename WKHTTPCookieStorage to WKHTTPCookieStore
https://bugs.webkit.org/show_bug.cgi?id=169630

Attachment 304426: Patch

https://bugs.webkit.org/attachment.cgi?id=304426&action=review


More information about the webkit-reviews mailing list