[webkit-reviews] review granted: [Bug 150773] Rename op_put_getter_setter to op_put_getter_setter_by_id : [Attachment 264514] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sun Nov 1 06:38:22 PST 2015


Mark Lam <mark.lam at apple.com> has granted Yusuke Suzuki
<utatane.tea at gmail.com>'s request for review:
Bug 150773: Rename op_put_getter_setter to op_put_getter_setter_by_id
https://bugs.webkit.org/show_bug.cgi?id=150773

Attachment 264514: Patch

https://bugs.webkit.org/attachment.cgi?id=264514&action=review


More information about the webkit-reviews mailing list