[webkit-reviews] review requested: [Bug 145447] Rename MediaSession to PlatformMediaSession in anticipation of Media Session API : [Attachment 253885] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu May 28 18:21:31 PDT 2015


Matt Rajca <mrajca at apple.com> has asked  for review:
Bug 145447: Rename MediaSession to PlatformMediaSession in anticipation of
Media Session API
https://bugs.webkit.org/show_bug.cgi?id=145447

Attachment 253885: Patch

https://bugs.webkit.org/attachment.cgi?id=253885&action=review


More information about the webkit-reviews mailing list