[webkit-reviews] review canceled: [Bug 140766] Rename ChildNodeRemovalNotifier::m_insertionPoint to m_removalPoint : [Attachment 245144] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Jan 23 00:49:36 PST 2015


WebKit Commit Bot <commit-queue at webkit.org> has canceled  review:
Bug 140766: Rename ChildNodeRemovalNotifier::m_insertionPoint to m_removalPoint
https://bugs.webkit.org/show_bug.cgi?id=140766

Attachment 245144: Patch

https://bugs.webkit.org/attachment.cgi?id=245144&action=review


More information about the webkit-reviews mailing list