[webkit-reviews] review canceled: [Bug 109529] Better names for ElementAttributeData & subclasses. : [Attachment 188134] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Feb 13 12:17:48 PST 2013


Andreas Kling <akling at apple.com> has canceled Andreas Kling
<akling at apple.com>'s request for review:
Bug 109529: Better names for ElementAttributeData & subclasses.
https://bugs.webkit.org/show_bug.cgi?id=109529

Attachment 188134: Patch
https://bugs.webkit.org/attachment.cgi?id=188134&action=review

------- Additional Comments from Andreas Kling <akling at apple.com>
Yeah okay, "Unique" is nice.


More information about the webkit-reviews mailing list