[webkit-reviews] review canceled: [Bug 109529] Better names for ElementAttributeData & subclasses. : [Attachment 187753] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Feb 11 21:18:50 PST 2013


Andreas Kling <akling at apple.com> has canceled Andreas Kling
<akling at apple.com>'s request for review:
Bug 109529: Better names for ElementAttributeData & subclasses.
https://bugs.webkit.org/show_bug.cgi?id=109529

Attachment 187753: Patch
https://bugs.webkit.org/attachment.cgi?id=187753&action=review

------- Additional Comments from Andreas Kling <akling at apple.com>
Actually, let's move stuff to Element.h/cpp first so we get as much version
control history as possible.


More information about the webkit-reviews mailing list