[webkit-reviews] review canceled: [Bug 108903] Change FastMalloc zone name from "JavaScriptCore FastMalloc" to "WebKit Malloc" for clarity : [Attachment 186544] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Feb 4 22:01:06 PST 2013


Maciej Stachowiak <mjs at apple.com> has canceled Maciej Stachowiak
<mjs at apple.com>'s request for review:
Bug 108903: Change FastMalloc zone name from "JavaScriptCore FastMalloc" to
"WebKit Malloc" for clarity
https://bugs.webkit.org/show_bug.cgi?id=108903

Attachment 186544: Patch
https://bugs.webkit.org/attachment.cgi?id=186544&action=review

------- Additional Comments from Maciej Stachowiak <mjs at apple.com>
Unflagging for now since this might need an OS version ifdef.


More information about the webkit-reviews mailing list