[webkit-reviews] review requested: [Bug 102747] In CodeGeneratorV8.pm, we should rename $dataNode to $interface : [Attachment 175092] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Nov 19 17:28:55 PST 2012


Kentaro Hara <haraken at chromium.org> has asked  for review:
Bug 102747: In CodeGeneratorV8.pm, we should rename $dataNode to $interface
https://bugs.webkit.org/show_bug.cgi?id=102747

Attachment 175092: Patch
https://bugs.webkit.org/attachment.cgi?id=175092&action=review


More information about the webkit-reviews mailing list