[webkit-reviews] review granted: [Bug 101993] Rename RemoteLayerTreeController to RemoteLayerTreeContext : [Attachment 173732] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Nov 12 14:38:01 PST 2012


Andreas Kling <kling at webkit.org> has granted Anders Carlsson
<andersca at apple.com>'s request for review:
Bug 101993: Rename RemoteLayerTreeController to RemoteLayerTreeContext
https://bugs.webkit.org/show_bug.cgi?id=101993

Attachment 173732: Patch
https://bugs.webkit.org/attachment.cgi?id=173732&action=review


More information about the webkit-reviews mailing list