[webkit-reviews] review granted: [Bug 68290] Rename ENABLE(LEVELDB) to USE(LEVELDB) : [Attachment 107744] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Sep 16 17:26:13 PDT 2011


Darin Adler <darin at apple.com> has granted Adam Barth <abarth at webkit.org>'s
request for review:
Bug 68290: Rename ENABLE(LEVELDB) to USE(LEVELDB)
https://bugs.webkit.org/show_bug.cgi?id=68290

Attachment 107744: Patch
https://bugs.webkit.org/attachment.cgi?id=107744&action=review

------- Additional Comments from Darin Adler <darin at apple.com>
All right.


More information about the webkit-reviews mailing list