[webkit-reviews] review requested: [Bug 68205] Rename ENABLE(DATABASE) to ENABLE(SQL_DATABASE) : [Attachment 107581] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Sep 15 18:36:06 PDT 2011


Adam Barth <abarth at webkit.org> has asked  for review:
Bug 68205: Rename ENABLE(DATABASE) to ENABLE(SQL_DATABASE)
https://bugs.webkit.org/show_bug.cgi?id=68205

Attachment 107581: Patch
https://bugs.webkit.org/attachment.cgi?id=107581&action=review


More information about the webkit-reviews mailing list