[webkit-reviews] review requested: [Bug 46482] Rename prefWidth functions and variables to prefLogicalWidth : [Attachment 68710] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Sep 24 10:47:18 PDT 2010


Dave Hyatt <hyatt at apple.com> has asked	for review:
Bug 46482: Rename prefWidth functions and variables to prefLogicalWidth
https://bugs.webkit.org/show_bug.cgi?id=46482

Attachment 68710: Patch
https://bugs.webkit.org/attachment.cgi?id=68710&action=review


More information about the webkit-reviews mailing list