[webkit-reviews] review requested: [Bug 36580] Rename webkitpy.patch to webkitpy.tool : [Attachment 51597] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Mar 24 22:48:51 PDT 2010


Adam Barth <abarth at webkit.org> has asked  for review:
Bug 36580: Rename webkitpy.patch to webkitpy.tool
https://bugs.webkit.org/show_bug.cgi?id=36580

Attachment 51597: Patch
https://bugs.webkit.org/attachment.cgi?id=51597&action=review


More information about the webkit-reviews mailing list