[webkit-reviews] review requested: [Bug 32063] ScriptController::isEnabled needs to be renamed : [Attachment 46227] Patch
bugzilla-daemon at webkit.org
bugzilla-daemon at webkit.org
Sat Jan 9 16:30:41 PST 2010
Adam Barth <abarth at webkit.org> has asked for review:
Bug 32063: ScriptController::isEnabled needs to be renamed
https://bugs.webkit.org/show_bug.cgi?id=32063
Attachment 46227: Patch
https://bugs.webkit.org/attachment.cgi?id=46227&action=review
More information about the webkit-reviews
mailing list