[webkit-reviews] review requested: [Bug 25494] add PositionConstructors.h in preparation for adding more position constructor functions : [Attachment 30847] Rename positionBeforeNode to positionInParentBeforeNode

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Jun 1 17:19:34 PDT 2009


Eric Seidel <eric at webkit.org> has asked  for review:
Bug 25494: add PositionConstructors.h in preparation for adding more position
constructor functions
https://bugs.webkit.org/show_bug.cgi?id=25494

Attachment 30847: Rename positionBeforeNode to positionInParentBeforeNode
https://bugs.webkit.org/attachment.cgi?id=30847&action=review

------- Additional Comments from Eric Seidel <eric at webkit.org>
 15 files changed, 90 insertions(+), 39 deletions(-)


More information about the webkit-reviews mailing list