[webkit-reviews] review granted: [Bug 32529] Rename skipCanLoadCheck to skipSecurityCheck : [Attachment 44813] patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Dec 14 13:18:49 PST 2009

Eric Seidel <eric at webkit.org> has granted Nate Chapin <japhet at chromium.org>'s
request for review:
Bug 32529: Rename skipCanLoadCheck to skipSecurityCheck

Attachment 44813: patch

------- Additional Comments from Eric Seidel <eric at webkit.org>
This looks good to me.	Sooooo much more readable!

More information about the webkit-reviews mailing list