[webkit-reviews] review canceled: [Bug 32167] Extend ResourceRequest::TargetType to be more specific : [Attachment 44432] Rename SubResource to Subresource as per DarinAdler.

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Dec 7 16:27:06 PST 2009


Mike Belshe <mike at belshe.com> has canceled Mike Belshe <mike at belshe.com>'s
request for review:
Bug 32167: Extend ResourceRequest::TargetType to be more specific
https://bugs.webkit.org/show_bug.cgi?id=32167

Attachment 44432: Rename SubResource to Subresource as per DarinAdler.
https://bugs.webkit.org/attachment.cgi?id=44432&action=review


More information about the webkit-reviews mailing list