[webkit-reviews] review requested: [Bug 20706] Rename IA32MacroAssembler to X86Assembler : [Attachment 23231] patch to do it

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sun Sep 7 16:16:09 PDT 2008


Maciej Stachowiak <mjs at apple.com> has asked  for review:
Bug 20706: Rename IA32MacroAssembler to X86Assembler
https://bugs.webkit.org/show_bug.cgi?id=20706

Attachment 23231: patch to do it
https://bugs.webkit.org/attachment.cgi?id=23231&action=edit


More information about the webkit-reviews mailing list