<div>Hi,</div>
<div> </div>
<div>I tried running Safari 5.0.4 on Windows using the latest webkit trunk, and I got the error that the CoreFoundation.dll is missing, <strong>CFStringIsHyphenationAvailableForLocale()</strong>.</div>
<div> </div>
<div>Hence should I use the latest Safari 5.1 or are there any other alternative, b'coz on Safari 5.1 I heard that there are some issues with the ICU libraries.... :)</div>
<div> </div>
<div>-- </div>
<div>Justin</div>
<div> </div>
<div> </div>