<div>Hey!</div><div><br></div><div>I have problem with WebKit  Qt port build.</div><div>Why you disable Qt4.x ??? As I can understand now WebkitQt works only with 5.0 version?</div><div>But Qt5 isn&#39;t stable version - it&#39;s beta.</div>