[webkit-dev] Great function for Cocoa platform, bridge_cast

Darin Adler darin at apple.com
Wed Feb 16 03:46:10 PST 2022

Just economy. There is no need for two different names. I personally like it this way, and have found it appealing when I used it. I think you should give it a try. We can certainly change the name later if this turns out to significantly improve things.

— Darin

More information about the webkit-dev mailing list