[webkit-dev] Rename Bugzilla Component "Media Elements" to "Media"
lforschler at apple.com
Fri Feb 1 10:52:36 PST 2019
I propose renaming the Bugzilla component “Media Elements” to “Media”.
Are there any objections or concerns with this rename?
More information about the webkit-dev