[webkit-dev] Rename Bugzilla component "ANGLE" to "WebGL"
lforschler at apple.com
Fri Feb 1 10:47:47 PST 2019
I would like to rename the Bugzilla component “ANGLE” to “WebGL”.
Are there any objections or concerns with this rename?
More information about the webkit-dev